[an error occurred while processing this directive] [an error occurred while processing this directive][an error occurred while processing this directive] [an error occurred while processing this directive] [an error occurred while processing this directive] [an error occurred while processing this directive] (none) [an error occurred while processing this directive] [an error occurred while processing this directive] [an error occurred while processing this directive] [an error occurred while processing this directive] [an error occurred while processing this directive][an error occurred while processing this directive] [an error occurred while processing this directive][an error occurred while processing this directive] [an error occurred while processing this directive][an error occurred while processing this directive] [an error occurred while processing this directive] [an error occurred while processing this directive] [an error occurred while processing this directive] (none) [an error occurred while processing this directive] [an error occurred while processing this directive] [an error occurred while processing this directive][an error occurred while processing this directive]
 
[an error occurred while processing this directive] [an error occurred while processing this directive]
Skåne Sjælland Linux User Group - http://www.sslug.dk Home   Subscribe   Mail Archive   Forum   Calendar   Search
MhonArc Date: [Date Prev] [Date Index] [Date Next]   Thread: [Date Prev] [Thread Index] [Date Next]   MhonArc
 

Re: [LOCALE] pospell - stavekontrol af po-filer



On Wed, Apr 12, 2000 at 13:17:48 +0200, Jacob Sparre Andersen wrote:
> Byrial:
> 
> > <URL: http://www.image.dk/~byrial/pospell/pospell-0.4.tar.bz2>.
> 
> Hvor kan jeg finde en patch til tar, så det kan håndtere
> .bz2-komprimerede filer? Alternativt et filter der kan klare
> det.

Jeg lagde faktisk også en .tar.gz-version op uden at nævne det:
<URL: http://www.image.dk/~byrial/pospell/pospell-0.4.tar.gz>.

Men du kan bruge:

$ bzcat pospell-0.4.tar.bz2 | tar xf -

eller med ikke alt for gamle versioner af GNU tar:

$ tar -x --use-compress-program bzip2 -f pospell-0.4.tar.bz2

-- 
Byrial


 
Home   Subscribe   Mail Archive   Index   Calendar   Search

 
 
Questions about the web-pages to <www_admin>. Last modified 2005-08-10, 20:52 CEST [an error occurred while processing this directive]
This page is maintained by [an error occurred while processing this directive]MHonArc [an error occurred while processing this directive] # [an error occurred while processing this directive] *