[an error occurred while processing this directive] [an error occurred while processing this directive][an error occurred while processing this directive] [an error occurred while processing this directive] [an error occurred while processing this directive] [an error occurred while processing this directive] (none) [an error occurred while processing this directive] [an error occurred while processing this directive] [an error occurred while processing this directive] [an error occurred while processing this directive] [an error occurred while processing this directive][an error occurred while processing this directive] [an error occurred while processing this directive][an error occurred while processing this directive] [an error occurred while processing this directive][an error occurred while processing this directive] [an error occurred while processing this directive] [an error occurred while processing this directive] [an error occurred while processing this directive] (none) [an error occurred while processing this directive] [an error occurred while processing this directive] [an error occurred while processing this directive][an error occurred while processing this directive]
 
[an error occurred while processing this directive] [an error occurred while processing this directive]
Skåne Sjælland Linux User Group - http://www.sslug.dk Home   Subscribe   Mail Archive   Forum   Calendar   Search
MhonArc Date: [Date Prev] [Date Index] [Date Next]   Thread: [Date Prev] [Thread Index] [Date Next]   MhonArc
 

Re: [LOKALT] Favicon was (flush [local] flush_option [privileges])



Morten Therkildsen wrote:
Den Mon, 23 Jun 2003 22:15:56 +0200, skrev Jean Christophe:


Min syntaxe er ikke optimalt, hvordan skal jeg skrive det ?
i hvert fald iconet på min hjemmeside fungerer i conqueror men ikke i mozilla !
;-) Jean Christophe


Jeg har også samme problem, men det har jeg først opdaget da du nævnte dit
"problem". Hvis jeg finder en løsning, lader jeg mig høre fra mig.

Morten Therkildsen

jeg kan ikke helt finde ud af hvad det er i vil, men hvis det er at icon på
hjemmesiden så virker på min hjemmeside i mozilla (http://nikor.linux.dk). det
skal være lægge i et eller andet stenet format hvis der er det som er problemmet
kan jeg godt finde ud af hvilket program jeg brugte til at konvetere billedet med.


Søren



 
Home   Subscribe   Mail Archive   Index   Calendar   Search

 
 
Questions about the web-pages to <www_admin>. Last modified 2005-08-10, 20:55 CEST [an error occurred while processing this directive]
This page is maintained by [an error occurred while processing this directive]MHonArc [an error occurred while processing this directive] # [an error occurred while processing this directive] *