[an error occurred while processing this directive] [an error occurred while processing this directive][an error occurred while processing this directive] [an error occurred while processing this directive] [an error occurred while processing this directive] [an error occurred while processing this directive] (none) [an error occurred while processing this directive] [an error occurred while processing this directive] [an error occurred while processing this directive] [an error occurred while processing this directive] [an error occurred while processing this directive][an error occurred while processing this directive] [an error occurred while processing this directive][an error occurred while processing this directive] [an error occurred while processing this directive][an error occurred while processing this directive] [an error occurred while processing this directive] [an error occurred while processing this directive] [an error occurred while processing this directive] (none) [an error occurred while processing this directive] [an error occurred while processing this directive] [an error occurred while processing this directive][an error occurred while processing this directive]
 
[an error occurred while processing this directive] [an error occurred while processing this directive]
Skåne Sjælland Linux User Group - http://www.sslug.dk Home   Subscribe   Mail Archive   Forum   Calendar   Search
MhonArc Date: [Date Prev] [Date Index] [Date Next]   Thread: [Date Prev] [Thread Index] [Date Next]   MhonArc
 

Re: [LOKALT] Til Sjørlund



Okay. Her følger den så..

Dawz

Og tak for sidst og endnu en gang tak for liftet.

Jeg har rodet en del med min nye kerne!
I første omgang kom den fint op og alting fungerede.
I anden omgang blev jeg ramt af ungdommeligt overmod, og lavede flere ting
om i Xconfig, end godt er.
Resultatet er, at den dør allerede under opstarten i Lilo.

Heldigvis kan jeg fint starte op i den gamle kerne, men jeg er bange for at 
jeg efterhånden er kommet temmelig langt væk fra udgangspunktet i Xconfig.
Mit spørgsmål er nu, om der findes en log-fil som kan hjælpe mig på sporet
af hvad der går galt?

En anden ting...
Når jeg har rettet i Xconfig, kører jeg:
make install
make modules_install
...men er det nødvendigt med begge kommandoer?

Håber du har tid til at svare, for der er lang tid til mandag..

Med Venlig Hilsen
Kenneth Lagoni

E. Sjørlund wrote:

> Nej, ingen mail i min postkasse.
> 
> Kenneth Lagoni wrote:
> 
>> Hej
>> Har du fået min mail?
>> Har sendt den igår til sslug@sslug
>> Med Venlig Hilsen
>> Kenneth Lagoni
> 



 
Home   Subscribe   Mail Archive   Index   Calendar   Search

 
 
Questions about the web-pages to <www_admin>. Last modified 2005-08-10, 20:55 CEST [an error occurred while processing this directive]
This page is maintained by [an error occurred while processing this directive]MHonArc [an error occurred while processing this directive] # [an error occurred while processing this directive] *