[an error occurred while processing this directive] [an error occurred while processing this directive][an error occurred while processing this directive] [an error occurred while processing this directive] [an error occurred while processing this directive] [an error occurred while processing this directive] (none) [an error occurred while processing this directive] [an error occurred while processing this directive] [an error occurred while processing this directive] [an error occurred while processing this directive] [an error occurred while processing this directive][an error occurred while processing this directive] [an error occurred while processing this directive][an error occurred while processing this directive] [an error occurred while processing this directive][an error occurred while processing this directive] [an error occurred while processing this directive] [an error occurred while processing this directive] [an error occurred while processing this directive] (none) [an error occurred while processing this directive] [an error occurred while processing this directive] [an error occurred while processing this directive][an error occurred while processing this directive]
 
[an error occurred while processing this directive] [an error occurred while processing this directive]
Skåne Sjælland Linux User Group - http://www.sslug.dk Home   Subscribe   Mail Archive   Forum   Calendar   Search
MhonArc Date: [Date Prev] [Date Index] [Date Next]   Thread: [Date Prev] [Thread Index] [Date Next]   MhonArc
 

Re: [LOKALT] Ingen netkort



Den 15-03-2013 12:06, Louis Tim Larsen skrev:
Har du prøvet at højreklikke på ikonet nede i bunden af skærmen og se og
der skulle mangle et hak i "Trådløst netværk"?
Har du tjekket, om du har kommet til, at slå trådløs internet fra enten
ved at deaktivere en knap på selve computeren, eller en genvejstast fx
(Fn + F2)?

Tak.

Jeg nu har fået slettet det røde ikon. Det fik jeg lejlighed til at gøre efter at have højreklikket på det.

Nu, da ikonet er væk, prøvede jeg en ekstra gang at gå på nettet for at se om det virkede og DET GØR DET, i hvert fald med kablet forbindelse til routeren. Jeg forstår ikke, hvad der er sket.

Nu prøver jeg uden kabel!

Venlig hilsen


 
Home   Subscribe   Mail Archive   Index   Calendar   Search

 
 
Questions about the web-pages to <www_admin>. Last modified 2013-04-01, 02:01 CEST [an error occurred while processing this directive]
This page is maintained by [an error occurred while processing this directive]MHonArc [an error occurred while processing this directive] # [an error occurred while processing this directive] *