[an error occurred while processing this directive] [an error occurred while processing this directive][an error occurred while processing this directive] [an error occurred while processing this directive] [an error occurred while processing this directive] [an error occurred while processing this directive] (none) [an error occurred while processing this directive] [an error occurred while processing this directive] [an error occurred while processing this directive] [an error occurred while processing this directive] [an error occurred while processing this directive][an error occurred while processing this directive] [an error occurred while processing this directive][an error occurred while processing this directive] [an error occurred while processing this directive][an error occurred while processing this directive] [an error occurred while processing this directive] [an error occurred while processing this directive] [an error occurred while processing this directive] (none) [an error occurred while processing this directive] [an error occurred while processing this directive] [an error occurred while processing this directive][an error occurred while processing this directive]
 
[an error occurred while processing this directive] [an error occurred while processing this directive]
Skåne Sjælland Linux User Group - http://www.sslug.dk Home   Subscribe   Mail Archive   Forum   Calendar   Search
MhonArc Date: [Date Prev] [Date Index] [Date Next]   Thread: [Date Prev] [Thread Index] [Date Next]   MhonArc
 

Re: [MISC] hvilke banker bruger _IKKE_ BEC?



On Mon, Sep 17, 2001 at 01:42:55PM +0200, Dacobi Coding wrote:
> On Monday 17 September 2001 11:49, you wrote:
> > In article <sslug@sslug>, Dacobi Coding wrote:
> > >  Jeg har lige fået nedenstående svar fra BEC hvilket
> > >  ligesom har fastslået at jeg skal til at skifte til en anden
> > >  bank der ikke benytter BEC!
> > >  Spørgsmålet er da, hvilke banker benytter ikke BEC?
> >
> > Jeg har ( Næsten ) ingen problemer med at benytte BEC's webbank. Men
> > Amagerbanken bruger den i hvert fald.
> 
> Jeg går udfra at du bruger Netscape 4.7.x?
> Problemet er jo at de ikke understøtter Netscape 6.x,
> og at de i fremtidige versioner slet ikke
> vil supporte netscape.

Amagerbanken siger jo officielt at de understøtter netscape
under linux. Er der nogen risiko for at de vil undlade denne
support i fremtiden?

Hilsen
keld


 
Home   Subscribe   Mail Archive   Index   Calendar   Search

 
 
Questions about the web-pages to <www_admin>. Last modified 2005-08-10, 19:24 CEST [an error occurred while processing this directive]
This page is maintained by [an error occurred while processing this directive]MHonArc [an error occurred while processing this directive] # [an error occurred while processing this directive] *