[an error occurred while processing this directive] [an error occurred while processing this directive][an error occurred while processing this directive] [an error occurred while processing this directive] [an error occurred while processing this directive] [an error occurred while processing this directive] (none) [an error occurred while processing this directive] [an error occurred while processing this directive] [an error occurred while processing this directive] [an error occurred while processing this directive] [an error occurred while processing this directive][an error occurred while processing this directive] [an error occurred while processing this directive][an error occurred while processing this directive] [an error occurred while processing this directive][an error occurred while processing this directive] [an error occurred while processing this directive] [an error occurred while processing this directive] [an error occurred while processing this directive] (none) [an error occurred while processing this directive] [an error occurred while processing this directive] [an error occurred while processing this directive][an error occurred while processing this directive]
 
[an error occurred while processing this directive] [an error occurred while processing this directive]
Skåne Sjælland Linux User Group - http://www.sslug.dk Home   Subscribe   Mail Archive   Forum   Calendar   Search
MhonArc Date: [Date Prev] [Date Index] [Date Next]   Thread: [Date Prev] [Thread Index] [Date Next]   MhonArc
 

Re: [MISC] hvilke banker bruger _IKKE_ BEC?



On Mon, Sep 17, 2001 at 19:32:00 +0200, Niels Svennekjær wrote:

> De to svar jeg fik var.
> 
> 1) Prøv at skifte til Netscape 4.08
> 2) Det er lidt ligemeget, da vi i løbet af 6 til 8 mdr, kun vil suppoterer
> MSIE (java). Dem der har taget beslutningen er godt klar over at det
> kommer til at koste kunder, da både Mac & Linux folket sandsyligvis
> vil skifte.

:-))))   De er ikke for kløgtige de folk ....

MSIE 6.0 har slet ikke Java da MSIE ikke må lave "non-Sun-Java" Java,
så der skal downloades en Sun Java for at få Java med MSIE 6.
Og dermed lukker NetBankerne helt automatisk når MSIE 6 bliver
den foretrukne browser.
...

> Vi bør da også kontakte Mac folket, og brokke os sammen med dem.

og alle kommende set-top-bokse der IKKE kommer til at køre MSIE 5.x
samt microsfots "non-java" virtual machine.

-- 
mvh Frank Damgaard  | http://home3.inet.tele.dk/frda/



 
Home   Subscribe   Mail Archive   Index   Calendar   Search

 
 
Questions about the web-pages to <www_admin>. Last modified 2005-08-10, 19:24 CEST [an error occurred while processing this directive]
This page is maintained by [an error occurred while processing this directive]MHonArc [an error occurred while processing this directive] # [an error occurred while processing this directive] *