[an error occurred while processing this directive] [an error occurred while processing this directive][an error occurred while processing this directive] [an error occurred while processing this directive] [an error occurred while processing this directive] [an error occurred while processing this directive] (none) [an error occurred while processing this directive] [an error occurred while processing this directive] [an error occurred while processing this directive] [an error occurred while processing this directive] [an error occurred while processing this directive][an error occurred while processing this directive] [an error occurred while processing this directive][an error occurred while processing this directive] [an error occurred while processing this directive][an error occurred while processing this directive] [an error occurred while processing this directive] [an error occurred while processing this directive] [an error occurred while processing this directive] (none) [an error occurred while processing this directive] [an error occurred while processing this directive] [an error occurred while processing this directive][an error occurred while processing this directive]
 
[an error occurred while processing this directive] [an error occurred while processing this directive]
Skåne Sjælland Linux User Group - http://www.sslug.dk Home   Subscribe   Mail Archive   Forum   Calendar   Search
MhonArc Date: [Date Prev] [Date Index] [Date Next]   Thread: [Date Prev] [Thread Index] [Date Next]   MhonArc
 

Sv: [NOVICE] Lydkorts problemer



Det virkede sgu ...

Tak

Søren


Leo Laursen <sslug@sslug> skrev i en
nyhedsmeddelelse:sslug@sslug
> S & L O'Neill wrote:
>
> > Jeg har et SoundBlaster PCI128 lydkort som godt nok genkendes under
> > installation/boot af Linux som et Ensonique - hvilket et korrekt nok.
Kortet
> > er installeret når jeg checker i KDE kontrolpanelet - men der er ingen
lyd.
> > Hvorfor nu det ? Jeg har Mandrake 7.1 installeret.
>
> Prøv at starte en mixerpult for at indstille lydstyrken.
> Min starter op ved en meget lav indstilling, og ændres først når jeg
starter
> en lydmixer (DEbian med Gnome).
> Måske et forsøg værd
> Leo
>




 
Home   Subscribe   Mail Archive   Index   Calendar   Search

 
 
Questions about the web-pages to <www_admin>. Last modified 2005-08-10, 20:59 CEST [an error occurred while processing this directive]
This page is maintained by [an error occurred while processing this directive]MHonArc [an error occurred while processing this directive] # [an error occurred while processing this directive] *