[an error occurred while processing this directive] [an error occurred while processing this directive][an error occurred while processing this directive] [an error occurred while processing this directive] [an error occurred while processing this directive] [an error occurred while processing this directive] (none) [an error occurred while processing this directive] [an error occurred while processing this directive] [an error occurred while processing this directive] [an error occurred while processing this directive] [an error occurred while processing this directive][an error occurred while processing this directive] [an error occurred while processing this directive][an error occurred while processing this directive] [an error occurred while processing this directive][an error occurred while processing this directive] [an error occurred while processing this directive] [an error occurred while processing this directive] [an error occurred while processing this directive] (none) [an error occurred while processing this directive] [an error occurred while processing this directive] [an error occurred while processing this directive][an error occurred while processing this directive]
 
[an error occurred while processing this directive] [an error occurred while processing this directive]
Skåne Sjælland Linux User Group - http://www.sslug.dk Home   Subscribe   Mail Archive   Forum   Calendar   Search
MhonArc Date: [Date Prev] [Date Index] [Date Next]   Thread: [Date Prev] [Thread Index] [Date Next]   MhonArc
 

Sv: [NOVICE] Problem med nyoprettet bruger



Jeg oprettede de to nye brugere efter installationen - først skete der det
at når jeg havde tastet brugernavn og adgangskode ind, skiftede skærm
opløsningen, HD'en kørte lidt, men X startede ikke op, så sprang opstarten
tilbage til Login - den eneste bruger jeg kunne komme ind med var Root. Så
gik jeg ind i Dragboot og checked (genindtastede) bruger oplysningerne. Nu
vil KDE godt starte op med de nye brugere, men så får jeg nævnte
fejlmeddelelse og skrivebordet er tomt.

Søren

Mogens Jæger <sslug@sslug> skrev i en
nyhedsmeddelelse:sslug@sslug
> S & L O'Neill wrote:
>
> > Jeg kører Mandrake 7.1 og har oprettet to brugere på maskinen (ikke på
> > netværk). Når jeg starter KDE op som en af de nye brugere, får jeg at
vide,
> > at ~/.kde/share/apps/kfm/magic ikke kan findes og der ligger intet på
> > skrivebordet. Jeg kan heller ikke starte nogen programmer op fra menuen.
> > Hmmm ????
> >
> > Søren
>
> Hej Søren
> Nu har jeg prøvet med at sætte både en Mandrake 7.0 og 7.1 op til to
brugere,
> og har aldrig haft problemer.
> Så for at kunne hjælpe, vil jeg godt vide, hvornår du oprettede dine
brugere.
> Under installation eller bagefter? Hvordan? Gerne lidt mere udførligt
> Mogens Jæger
>




 
Home   Subscribe   Mail Archive   Index   Calendar   Search

 
 
Questions about the web-pages to <www_admin>. Last modified 2005-08-10, 20:59 CEST [an error occurred while processing this directive]
This page is maintained by [an error occurred while processing this directive]MHonArc [an error occurred while processing this directive] # [an error occurred while processing this directive] *