[an error occurred while processing this directive] [an error occurred while processing this directive][an error occurred while processing this directive] [an error occurred while processing this directive] [an error occurred while processing this directive] [an error occurred while processing this directive] (none) [an error occurred while processing this directive] [an error occurred while processing this directive] [an error occurred while processing this directive] [an error occurred while processing this directive] [an error occurred while processing this directive][an error occurred while processing this directive] [an error occurred while processing this directive][an error occurred while processing this directive] [an error occurred while processing this directive][an error occurred while processing this directive] [an error occurred while processing this directive] [an error occurred while processing this directive] [an error occurred while processing this directive] (none) [an error occurred while processing this directive] [an error occurred while processing this directive] [an error occurred while processing this directive][an error occurred while processing this directive]
 
[an error occurred while processing this directive] [an error occurred while processing this directive]
Skåne Sjælland Linux User Group - http://www.sslug.dk Home   Subscribe   Mail Archive   Forum   Calendar   Search
MhonArc Date: [Date Prev] [Date Index] [Date Next]   Thread: [Date Prev] [Thread Index] [Date Next]   MhonArc
 

SuSe 9 - Skærm går i sort ?



Hej gruppe

Jeg prøver at installere SuSe 9, og har et Nvidiakort installeret.

Så snart installationen er færdig, går skærmen i sort. Så booter jeg 
uden problemer og kommer helt op og køre i 768x1024 på en 15" Compaq 
skærm.

Det er for småt at se på, så jeg vil ændre skærm instillinger.

Men så snart at jeg gør flg:

1) YAST->Udstyr->Grafikkort og skærm

Eller

2) Starter en shell og skriver sax2

Så går skærmen i sort... og eneste mulighed jeg har, er at boote.

Efterfølgende har jeg hentet og installeret sidste nye Linux driver fra 
Nvidia.com, samt tilrettet XF86Config iht. README.TXT

Det har ikke ændret ved noget ved problemet med sort skærm.

HILFE


Mvh Ronnie


 
Home   Subscribe   Mail Archive   Index   Calendar   Search

 
 
Questions about the web-pages to <www_admin>. Last modified 2005-08-10, 21:16 CEST [an error occurred while processing this directive]
This page is maintained by [an error occurred while processing this directive]MHonArc [an error occurred while processing this directive] # [an error occurred while processing this directive] *