[an error occurred while processing this directive] [an error occurred while processing this directive][an error occurred while processing this directive] [an error occurred while processing this directive] [an error occurred while processing this directive] [an error occurred while processing this directive] (none) [an error occurred while processing this directive] [an error occurred while processing this directive] [an error occurred while processing this directive] [an error occurred while processing this directive] [an error occurred while processing this directive][an error occurred while processing this directive] [an error occurred while processing this directive][an error occurred while processing this directive] [an error occurred while processing this directive][an error occurred while processing this directive] [an error occurred while processing this directive] [an error occurred while processing this directive] [an error occurred while processing this directive] (none) [an error occurred while processing this directive] [an error occurred while processing this directive] [an error occurred while processing this directive][an error occurred while processing this directive]
 
[an error occurred while processing this directive] [an error occurred while processing this directive]
Skåne Sjælland Linux User Group - http://www.sslug.dk Home   Subscribe   Mail Archive   Forum   Calendar   Search
MhonArc Date: [Date Prev] [Date Index] [Date Next]   Thread: [Date Prev] [Thread Index] [Date Next]   MhonArc
 

suse 9.0 og nvidia driver install



Jeg er forholdsvis ny til Linux, og har lige installeret SUSE 9.0 uden
problemer. Nu vil jeg gerne have installeret nvidias nyeste driver og har
hentet denne fra deres hjemmeside. Men jeg kan ikke i SaX2 få aktivere 3D
understøttelse.

Jeg har gjort flg.:
1. hentet driveren fra Nvidia
2. gået ind i en konsol og skrevet "init 3"
3. skrevet sh NVID............ og installeret driveren
4. genstartet computeren
5. startet linux, og gået ind i SaX2 og forsøgt at aktivere 3D, men bliver
mødt med meddelsen at jeg skal installerer nvidias driver fra deres
hjemmeside.

Er der nogle der kan hjælpe mig med hvad jeg gør galt?

PS: jeg har et POW Geforce4 TI 4200
-- 
Per Wagner Nielsen



 
Home   Subscribe   Mail Archive   Index   Calendar   Search

 
 
Questions about the web-pages to <www_admin>. Last modified 2005-08-10, 21:16 CEST [an error occurred while processing this directive]
This page is maintained by [an error occurred while processing this directive]MHonArc [an error occurred while processing this directive] # [an error occurred while processing this directive] *