[an error occurred while processing this directive] [an error occurred while processing this directive][an error occurred while processing this directive] [an error occurred while processing this directive] [an error occurred while processing this directive] [an error occurred while processing this directive] (none) [an error occurred while processing this directive] [an error occurred while processing this directive] [an error occurred while processing this directive] [an error occurred while processing this directive] [an error occurred while processing this directive][an error occurred while processing this directive] [an error occurred while processing this directive][an error occurred while processing this directive] [an error occurred while processing this directive][an error occurred while processing this directive] [an error occurred while processing this directive] [an error occurred while processing this directive] [an error occurred while processing this directive] (none) [an error occurred while processing this directive] [an error occurred while processing this directive] [an error occurred while processing this directive][an error occurred while processing this directive]
 
[an error occurred while processing this directive] [an error occurred while processing this directive]
Skåne Sjælland Linux User Group - http://www.sslug.dk Home   Subscribe   Mail Archive   Forum   Calendar   Search
MhonArc Date: [Date Prev] [Date Index] [Date Next]   Thread: [Date Prev] [Thread Index] [Date Next]   MhonArc
 

Kan en (ASP) server blive 'træt'?



I denne tid deltager jeg en del i DR P1 lytterdebat

(http://www.dr.dk/p1debat/)

, og dér oplever jeg ofte et mystisk fænomén:

Hvis jeg har afsendt 2 - 3 debatindlæg, får jeg pludselig problemer med at
sende flere [det *er* måske også for mange ad gangen - men pyt nu med
det! :)]

Når jeg derefter skriver et (nyt) indlæg og klikker på 'Send', starter
forløbet normalt: Siden 'blanker' og genindlæses - men *uden* mit
(fortrinlige!) indlæg! Herefter nytter det ikke at forsøge igen - der sker
simplethen ikke mere!

'Kuren' er så at lukke 'netsøgeren' ('browseren') ned, starte den igen - og
så funker det, to - tre gange, altså!

Problemet må ligge på server-siden, skulle jeg mene, for det optræder såvel
under SuSE 8.2/KDE 3.1.4/Konqueror 3.1.4 som under Windows 98/IE 6.0

Hvad kan det mon skyldes?

-- 
(slet 'fjern' fra mail adr.)
med venlig hilsen
Hans


 
Home   Subscribe   Mail Archive   Index   Calendar   Search

 
 
Questions about the web-pages to <www_admin>. Last modified 2005-08-10, 21:16 CEST [an error occurred while processing this directive]
This page is maintained by [an error occurred while processing this directive]MHonArc [an error occurred while processing this directive] # [an error occurred while processing this directive] *