[an error occurred while processing this directive] [an error occurred while processing this directive][an error occurred while processing this directive] [an error occurred while processing this directive] [an error occurred while processing this directive] [an error occurred while processing this directive] (none) [an error occurred while processing this directive] [an error occurred while processing this directive] [an error occurred while processing this directive] [an error occurred while processing this directive] [an error occurred while processing this directive][an error occurred while processing this directive] [an error occurred while processing this directive][an error occurred while processing this directive] [an error occurred while processing this directive][an error occurred while processing this directive] [an error occurred while processing this directive] [an error occurred while processing this directive] [an error occurred while processing this directive] (none) [an error occurred while processing this directive] [an error occurred while processing this directive] [an error occurred while processing this directive][an error occurred while processing this directive]
 
[an error occurred while processing this directive] [an error occurred while processing this directive]
Skåne Sjælland Linux User Group - http://www.sslug.dk Home   Subscribe   Mail Archive   Forum   Calendar   Search
MhonArc Date: [Date Prev] [Date Index] [Date Next]   Thread: [Date Prev] [Thread Index] [Date Next]   MhonArc
 

Re: [NOVICE] Bud på et mailprogram mm.?



Jan Andersen wrote:

> Björn Lundin wrote:
>> Jan Andersen wrote:
>> 
>>>Men jeg har brugt urpmi til at installerer både Firefox & Thunderbird
>>>med og her er Thunderbird kun version 0.8 ?
>> 
>> hmm konstigt, jag har 10.1 och fick Firefox 1.0
>> Thunderbird har jag inte installerat.
> 
> Jeg fik også Firefox 1.0, men Thunderbird var 0.8.
Ok, det förklarar det. Jag trodde att firefox också var version 0.8
Det var därför jag ville se din utrpmi.cfg.

Att inte 1.0 av thunderbird finns paketerad i contrib tycker jag verkar
konstigt i alla fall.

I vilket fall som helt kan du fundera om du inte vill lägga in plf som
'kilde' också, innehåller paket av tveksam karaktär, som att spela upp
kodeade DVD:er ...

Lägger du till Thac's som källa
(se http://rpm.nyvalls.se/)

så får du i alla fall Thunderbird 0.9





-- 
/Björn
-------------------------------------------------------------------
http://lundin.homelinux.net
Registered Linux User No. 267342 <http://counter.li.org>


 
Home   Subscribe   Mail Archive   Index   Calendar   Search

 
 
Questions about the web-pages to <www_admin>. Last modified 2005-08-10, 21:20 CEST [an error occurred while processing this directive]
This page is maintained by [an error occurred while processing this directive]MHonArc [an error occurred while processing this directive] # [an error occurred while processing this directive] *