[an error occurred while processing this directive] [an error occurred while processing this directive][an error occurred while processing this directive] [an error occurred while processing this directive] [an error occurred while processing this directive] [an error occurred while processing this directive] (none) [an error occurred while processing this directive] [an error occurred while processing this directive] [an error occurred while processing this directive] [an error occurred while processing this directive] [an error occurred while processing this directive][an error occurred while processing this directive] [an error occurred while processing this directive][an error occurred while processing this directive] [an error occurred while processing this directive][an error occurred while processing this directive] [an error occurred while processing this directive] [an error occurred while processing this directive] [an error occurred while processing this directive] (none) [an error occurred while processing this directive] [an error occurred while processing this directive] [an error occurred while processing this directive][an error occurred while processing this directive]
 
[an error occurred while processing this directive] [an error occurred while processing this directive]
Skåne Sjælland Linux User Group - http://www.sslug.dk Home   Subscribe   Mail Archive   Forum   Calendar   Search
MhonArc Date: [Date Prev] [Date Index] [Date Next]   Thread: [Date Prev] [Thread Index] [Date Next]   MhonArc
 

Re: [NOVICE] Konqueror og webmail?



On Friday 25 February 2005 00:34, Hans Henrik Hansen wrote:
> Jesper Krogh <sslug@sslug> wrote:
> ...
>
> > Det er nogle meget, meget gamle versioner af programmerne du har fat i
> > der. Jeg vil anbefale dig at hoppe på nogle nyere versioner og se om du
> > stadig har problemerne.
>
> Jo, men det er jo de samme versioner, der i adskillige måneder har
> fungeret lydefrit!?
> De er installeret fra SuSE 9.0 CDerne - hvor(dan) får jeg fat i nyere
> versioner? (og kan de give problemer ift. ver 9,0?)
********************
Jeg har prøvet at installere nyere versioner rpm packages, som jeg har hentet 
på nettet. 
Det har givet mig problemer hver gang, med dependencies. 
Nogle gange har de låst sig. 
Så har jeg måttet bruge Kpackage programmet til at afinstallere dem med. 
Det lader til at virke. 
Jeg bruger suse 9.1.
Suse tilpasser sig ikke til dig, du må tilpasse dig til suse *smiler*. 
Til gengæld er der jo ganske mange programmer med suse, synes jeg. Det er det 
der med pengene, tror jeg???    :-))
Niels :-)


 
Home   Subscribe   Mail Archive   Index   Calendar   Search

 
 
Questions about the web-pages to <www_admin>. Last modified 2005-08-10, 21:20 CEST [an error occurred while processing this directive]
This page is maintained by [an error occurred while processing this directive]MHonArc [an error occurred while processing this directive] # [an error occurred while processing this directive] *