[an error occurred while processing this directive] [an error occurred while processing this directive][an error occurred while processing this directive] [an error occurred while processing this directive] [an error occurred while processing this directive] [an error occurred while processing this directive] (none) [an error occurred while processing this directive] [an error occurred while processing this directive] [an error occurred while processing this directive] [an error occurred while processing this directive] [an error occurred while processing this directive][an error occurred while processing this directive] [an error occurred while processing this directive][an error occurred while processing this directive] [an error occurred while processing this directive][an error occurred while processing this directive] [an error occurred while processing this directive] [an error occurred while processing this directive] [an error occurred while processing this directive] (none) [an error occurred while processing this directive] [an error occurred while processing this directive] [an error occurred while processing this directive][an error occurred while processing this directive]
 
[an error occurred while processing this directive] [an error occurred while processing this directive]
Skåne Sjælland Linux User Group - http://www.sslug.dk Home   Subscribe   Mail Archive   Forum   Calendar   Search
MhonArc Date: [Date Prev] [Date Index] [Date Next]   Thread: [Date Prev] [Thread Index] [Date Next]   MhonArc
 

Re: [NOVICE] Windows 2000 problem!



Mogens Kjaer wrote:

> Mogens Kjaer wrote:
> 
>> 
>> Måske er der hjælp at hente i Microsoft knowledgebase...
>> 
> 
> Måske kan dette bruges:
> 
> http://support.microsoft.com/default.aspx?scid=kb;en-us;822052

Tja, jeg synes ikke rigtigt jag fandt noget brugbart - det er sgu meget
mystisk det hele!

Det bedste råd så ud til at lyde på start i 'Fejlsikret tilstand/sidst
fungerende konfiguration' - men resultatet bliver det samme!

(Men jeg *har* adgang til filer mv. fra Linuxsiden, så alt er ikke tabt)

Hvorledes jeg evt. skulle geninstallere, står mig heller ikke ganske klart:
Hvis jeg booter med inst.-CDen isat, får jeg også blot sædvanligt
LILO-display, hvorfra jeg kan vælge Windows, og så går det atter i stå - og
ja, Jeg *har* husket at ændre boot-sekvens i BIOS! :)

-- 
med venlig hilsen
Hans


 
Home   Subscribe   Mail Archive   Index   Calendar   Search

 
 
Questions about the web-pages to <www_admin>. Last modified 2005-08-10, 21:21 CEST [an error occurred while processing this directive]
This page is maintained by [an error occurred while processing this directive]MHonArc [an error occurred while processing this directive] # [an error occurred while processing this directive] *