[an error occurred while processing this directive] [an error occurred while processing this directive][an error occurred while processing this directive] [an error occurred while processing this directive] [an error occurred while processing this directive] [an error occurred while processing this directive] (none) [an error occurred while processing this directive] [an error occurred while processing this directive] [an error occurred while processing this directive] [an error occurred while processing this directive] [an error occurred while processing this directive][an error occurred while processing this directive] [an error occurred while processing this directive][an error occurred while processing this directive] [an error occurred while processing this directive][an error occurred while processing this directive] [an error occurred while processing this directive] [an error occurred while processing this directive] [an error occurred while processing this directive] (none) [an error occurred while processing this directive] [an error occurred while processing this directive] [an error occurred while processing this directive][an error occurred while processing this directive]
 
[an error occurred while processing this directive] [an error occurred while processing this directive]
Skåne Sjælland Linux User Group - http://www.sslug.dk Home   Subscribe   Mail Archive   Forum   Calendar   Search
MhonArc Date: [Date Prev] [Date Index] [Date Next]   Thread: [Date Prev] [Thread Index] [Date Next]   MhonArc
 

Re: [NOVICE] SuSE 9.2 + digitalkamera??



Michael Rasmussen wrote:

> Du kan kun installere pakker, hvis du er logget ind som root. I terminalen
> skal du derfor gøre følgende:
> sslug@sslug:~> su
> Efter dette vil du blive afkrævet password. Du skal derfor skrive root's
> password.

 Det forløb således:

linux:~ # rpm -ivh /home/h2vh/digikam-0.6.9.20040927-2.1.i586.rpm
Preparing...                ###########################################
[100%]
        file /opt/kde3/lib/libdigikam.so.0.0.0 from install of
digikam-0.6.9.20040927-2.1 conflicts with file from package
digikam-0.6.9.20040927-2
        file /opt/kde3/share/applnk/Graphics/digikam.desktop from install of
digikam-0.6.9.20040927-2.1 conflicts with file from package
digikam-0.6.9.20040927-2

Hvad gør jeg så ved dét? :)

-- 
med venlig hilsen
Hans


 
Home   Subscribe   Mail Archive   Index   Calendar   Search

 
 
Questions about the web-pages to <www_admin>. Last modified 2005-08-10, 21:21 CEST [an error occurred while processing this directive]
This page is maintained by [an error occurred while processing this directive]MHonArc [an error occurred while processing this directive] # [an error occurred while processing this directive] *