[an error occurred while processing this directive] [an error occurred while processing this directive][an error occurred while processing this directive] [an error occurred while processing this directive] [an error occurred while processing this directive] [an error occurred while processing this directive] (none) [an error occurred while processing this directive] [an error occurred while processing this directive] [an error occurred while processing this directive] [an error occurred while processing this directive] [an error occurred while processing this directive][an error occurred while processing this directive] [an error occurred while processing this directive][an error occurred while processing this directive] [an error occurred while processing this directive][an error occurred while processing this directive] [an error occurred while processing this directive] [an error occurred while processing this directive] [an error occurred while processing this directive] (none) [an error occurred while processing this directive] [an error occurred while processing this directive] [an error occurred while processing this directive][an error occurred while processing this directive]
 
[an error occurred while processing this directive] [an error occurred while processing this directive]
Skåne Sjælland Linux User Group - http://www.sslug.dk Home   Subscribe   Mail Archive   Forum   Calendar   Search
MhonArc Date: [Date Prev] [Date Index] [Date Next]   Thread: [Date Prev] [Thread Index] [Date Next]   MhonArc
 

Re: [NOVICE] Lydproblemer



Stig wrote:
Den Sun, 14 Aug 2005 11:39:18 +0200
skrev John Poulsen <sslug@sslug> :


Hejsa.

Jeg har en SoundBlaster Live 5.1 og har underlig nok problemer med lyden i SimplyMepis (Debian baseret). Der kommer en konstant hyletyle i headsettet. Dette vil være skønt at kunne undgå.


Årsagen til hyletonen kan være en akustisk tilbagekobling.
Lyden fra "lyttebøfferne" bliver opfanget af microfonen og genudsendt
fra "bøfferne" osv...............


Såfremt dine indstillinger af programmet er ok, så leg lidt med
styrkeindstilling til "bøfferne" eller følsomheden på microfon-indgangen.


Har geninstalleret Mepis, nu kommer der godt nok ikke hyletoner mere ved startop til gengæld får jeg lyden i headsettet's højtalere så snart jeg sætter mikronindgangen til "on", jeg kan høre diverse "rigtige" ting nu i headsettet, når jeg IKKE sætter mikrofonen til... Men det var jo meningen at jeg skal kunne kommunikere med andre i Skype, så de andre skal jo have lyden, når jeg taler i stedet for mig selv ;).


Noget andet: Jeg vil stadig gerne have Philips USB højtalerne som standard til at tage sig af lyde - undtaget når jeg bruger Skype.

Hvordan gør jeg det?

Hjælp er meget ønsket :)

John


scj.

sslug-novice: Listen for begynder-relaterede spørgsmål



 
Home   Subscribe   Mail Archive   Index   Calendar   Search

 
 
Questions about the web-pages to <www_admin>. Last modified 2005-09-01, 02:04 CEST [an error occurred while processing this directive]
This page is maintained by [an error occurred while processing this directive]MHonArc [an error occurred while processing this directive] # [an error occurred while processing this directive] *