[an error occurred while processing this directive] [an error occurred while processing this directive][an error occurred while processing this directive] [an error occurred while processing this directive] [an error occurred while processing this directive] [an error occurred while processing this directive] (none) [an error occurred while processing this directive] [an error occurred while processing this directive] [an error occurred while processing this directive] [an error occurred while processing this directive] [an error occurred while processing this directive][an error occurred while processing this directive] [an error occurred while processing this directive][an error occurred while processing this directive] [an error occurred while processing this directive][an error occurred while processing this directive] [an error occurred while processing this directive] [an error occurred while processing this directive] [an error occurred while processing this directive] (none) [an error occurred while processing this directive] [an error occurred while processing this directive] [an error occurred while processing this directive][an error occurred while processing this directive]
 
[an error occurred while processing this directive] [an error occurred while processing this directive]
Skåne Sjælland Linux User Group - http://www.sslug.dk Home   Subscribe   Mail Archive   Forum   Calendar   Search
MhonArc Date: [Date Prev] [Date Index] [Date Next]   Thread: [Date Prev] [Thread Index] [Date Next]   MhonArc
 

Re: [NOVICE] Lyd under KDE virker ikke : løst



2008/8/18 Martin Schlander <sslug@sslug>

> Hjalte Graae Magnussen wrote:
> > Jeg har installeret Fedora 9 på min bærbare Dell 9400 inspiron og jeg
> > havde først fået installeret Gnome som Window manageren men jeg fik
> > reinstaleret computeren og nu virker lyden ikke, Fedorra kan i hvert fald
> > ikke finde lydkortet mere.
> > Lydkort skulle i følge manualen være :
> >
> > Audio controller
> >
> > Sigmatel STAC92XX codec
> >
> >
> > Hvad kan løsningen være ?
>
> Har du checket at der ikke er skruet helt ned for lyden i kmix/alsamixer og
> at højtalere osv. er korrekt tilsluttet?
>
> Det er ret ulogisk at skift af skrivebordsmiljø skulle påvirke
> understøttelsen af dit lydkort.
>
> sslug-novice: Listen for begynder-relaterede spørgsmål


Hej Martin

Jeg fandt ud af at jeg åbenbart havde kommet til at få trykket på 2 taster
og slået lyden fra på denmåde og det kunne ikke ses på nogle måde og jeg har
prøve at se om man kunne se det og det kan man ikke.

Så mange tak for at finde den fejl jeg selv var skyld i.

Mvh
Hjalte


 
Home   Subscribe   Mail Archive   Index   Calendar   Search

 
 
Questions about the web-pages to <www_admin>. Last modified 2008-09-01, 02:01 CEST [an error occurred while processing this directive]
This page is maintained by [an error occurred while processing this directive]MHonArc [an error occurred while processing this directive] # [an error occurred while processing this directive] *