[an error occurred while processing this directive] [an error occurred while processing this directive][an error occurred while processing this directive] [an error occurred while processing this directive] [an error occurred while processing this directive] [an error occurred while processing this directive] (none) [an error occurred while processing this directive] [an error occurred while processing this directive] [an error occurred while processing this directive] [an error occurred while processing this directive] [an error occurred while processing this directive][an error occurred while processing this directive] [an error occurred while processing this directive][an error occurred while processing this directive] [an error occurred while processing this directive][an error occurred while processing this directive] [an error occurred while processing this directive] [an error occurred while processing this directive] [an error occurred while processing this directive] (none) [an error occurred while processing this directive] [an error occurred while processing this directive] [an error occurred while processing this directive][an error occurred while processing this directive]
 
[an error occurred while processing this directive] [an error occurred while processing this directive]
Skåne Sjælland Linux User Group - http://www.sslug.dk Home   Subscribe   Mail Archive   Forum   Calendar   Search
MhonArc Date: [Date Prev] [Date Index] [Date Next]   Thread: [Date Prev] [Thread Index] [Date Next]   MhonArc
 

problem med skærmopdatering



Hejsa

Når jeg ser en dvd med f.eks. smplayer og vælger fuldskærm, så hakker billedet utrolig meget. "Bølgerne" kommer fra toppen af skærmen og går nedad. Hvis jeg fører musen ned i bunden af skærmen (mens filmen kører i fuldskærm), så dukker det lille panel op med "frem", "tilbage", "afspil" osv. og skærmbilledet holder helt op med at hakke. Det er noget, som computeren er begyndt på inden for den sidste uges tid. Måske er det en opdatering, som har lavet ged i det, men jeg ved ikke lige hvordan jeg kan tjekke det...eller hvad det ellers kan være. Jeg sidder med Ubuntu 8.04.1 på en HP tx2590oe (tablet) og grafikkortet er et ATI™ Mobility Radeon™ HD 3200.
Er der nogen, som har et forslag til, hvordan jeg kan få løst det problem?

Hilsen
Martin

Det samme sker forøvrigt også med VLC og Totem


 
Home   Subscribe   Mail Archive   Index   Calendar   Search

 
 
Questions about the web-pages to <www_admin>. Last modified 2008-10-01, 02:01 CEST [an error occurred while processing this directive]
This page is maintained by [an error occurred while processing this directive]MHonArc [an error occurred while processing this directive] # [an error occurred while processing this directive] *