[an error occurred while processing this directive] [an error occurred while processing this directive][an error occurred while processing this directive] [an error occurred while processing this directive] [an error occurred while processing this directive] [an error occurred while processing this directive] (none) [an error occurred while processing this directive] [an error occurred while processing this directive] [an error occurred while processing this directive] [an error occurred while processing this directive] [an error occurred while processing this directive][an error occurred while processing this directive] [an error occurred while processing this directive][an error occurred while processing this directive] [an error occurred while processing this directive][an error occurred while processing this directive] [an error occurred while processing this directive] [an error occurred while processing this directive] [an error occurred while processing this directive] (none) [an error occurred while processing this directive] [an error occurred while processing this directive] [an error occurred while processing this directive][an error occurred while processing this directive]
 
[an error occurred while processing this directive] [an error occurred while processing this directive]
Skåne Sjælland Linux User Group - http://www.sslug.dk Home   Subscribe   Mail Archive   Forum   Calendar   Search
MhonArc Date: [Date Prev] [Date Index] [Date Next]   Thread: [Date Prev] [Thread Index] [Date Next]   MhonArc
 

Re: [TEKNIK] Linux og hardware..... HHHHJJJJJÆÆÆÆÆÆÆÆÆLLLLLLLPPPPPPPPPP!!!!!!!]



Lars Nielsen wrote:
> 
> Leo Laursen wrote:
> 
> > Min starter ved en latterlig lav lyd; men jeg kan skrue op
> > i en mixer (GNOME audio mixer).
> > desværre skal jeg gøre det hvergang, serlvom jeg markerer
> > "Gendan gemte mixerindstillinger ved opstart"
> > Måske er det det samme hos dig
> > Leo
> 
> ok det vil jeg da prøve... havde helt overset den mulighed....


nej det virker ikke:

når jeg starter gmix(audio mixer):


no mixer found.
make sure you kave sound support compiled into the kernel.


når jeg starter xmms(XMMS)(winampclone):


please check that:
1. you have the corect output plugin selected
2. no other programs is blocking the soundcard
3. your soundcard is configured properly


og hvordan får jeg så det ordnet.....


 
Home   Subscribe   Mail Archive   Index   Calendar   Search

 
 
Questions about the web-pages to <www_admin>. Last modified 2005-08-10, 21:38 CEST [an error occurred while processing this directive]
This page is maintained by [an error occurred while processing this directive]MHonArc [an error occurred while processing this directive] # [an error occurred while processing this directive] *