[an error occurred while processing this directive] [an error occurred while processing this directive][an error occurred while processing this directive] [an error occurred while processing this directive] [an error occurred while processing this directive] [an error occurred while processing this directive] (none) [an error occurred while processing this directive] [an error occurred while processing this directive] [an error occurred while processing this directive] [an error occurred while processing this directive] [an error occurred while processing this directive][an error occurred while processing this directive] [an error occurred while processing this directive][an error occurred while processing this directive] [an error occurred while processing this directive][an error occurred while processing this directive] [an error occurred while processing this directive] [an error occurred while processing this directive] [an error occurred while processing this directive] (none) [an error occurred while processing this directive] [an error occurred while processing this directive] [an error occurred while processing this directive][an error occurred while processing this directive]
 
[an error occurred while processing this directive] [an error occurred while processing this directive]
Skåne Sjælland Linux User Group - http://www.sslug.dk Home   Subscribe   Mail Archive   Forum   Calendar   Search
MhonArc Date: [Date Prev] [Date Index] [Date Next]   Thread: [Date Prev] [Thread Index] [Date Next]   MhonArc
 

Re: [TEKNIK] Netscape igen - SUK!!



On Mon, 3 Apr 2000, René Seindal wrote:

> Det er et kendt problem. Netscape slår dine news servere op ved start,
> men får ikke noget svar.
> 
> Indsæt dine news-servere i /etc/hosts, så opslaget lykkedes med det
> samme. Det plejer at løse problemet.
> 

Hmmm. 

Jeg har slet ingen newsservere defineret nu. De forsvandt da jeg slettede
~/.netscape.

Det mærkværdige er, at den virker første gang. Dvs hvis jeg sletter
~/.netscape, starter den, accepterer licensbetingelserne osv. Den kører
fint. 
Men når jeg så lukker den, og starter den igen er den totalt uimodtagelig
over for alt.

/kristian


> René
> .
> 
> sslug@sslug wrote:
> > 
> > Netscape og jeg er igen på kollisionskurs.
> > 
> > Den kørte ellers fint. Men så indsatte jeg  en newsserver. Og BUM! Nu vil
> > den ikke noget.
> > Nederst i statusbaren stå der bare "Connect: Looking up host: ......."
> > Hvis jeg prøver at hente en fil direkte på kommandolinien:
> > sslug@sslug ~]$ netscape fil.html
> > får jeg bare "Reading file......" og ikke andet.
> > 
> > Der sker simpelt hen intet.
> > 
> > Jeg har slettet netscape og geninstalleret. Jeg har slettet mit .netscape
> > katalog.
> > Ligemeget hjælper det.
> > 
> > Den vil ikke. Er der nogen der har set dette før?
> > 
> > Eller skal jeg bare væbne mig med tålmodighed og trække Netscape fra den
> > bærbare, indtil Mozilla er god nok til at køre fornuftigt.
> > 
> > SUK!
> > 
> > /kristian
> > --
> > Kristian Vilmann - sslug@sslug - http://www.sslug.dk/
> 
> 

-- 
Kristian Vilmann - sslug@sslug - http://www.sslug.dk/




 
Home   Subscribe   Mail Archive   Index   Calendar   Search

 
 
Questions about the web-pages to <www_admin>. Last modified 2005-08-10, 21:38 CEST [an error occurred while processing this directive]
This page is maintained by [an error occurred while processing this directive]MHonArc [an error occurred while processing this directive] # [an error occurred while processing this directive] *