[an error occurred while processing this directive] [an error occurred while processing this directive][an error occurred while processing this directive] [an error occurred while processing this directive] [an error occurred while processing this directive] [an error occurred while processing this directive] (none) [an error occurred while processing this directive] [an error occurred while processing this directive] [an error occurred while processing this directive] [an error occurred while processing this directive] [an error occurred while processing this directive][an error occurred while processing this directive] [an error occurred while processing this directive][an error occurred while processing this directive] [an error occurred while processing this directive][an error occurred while processing this directive] [an error occurred while processing this directive] [an error occurred while processing this directive] [an error occurred while processing this directive] (none) [an error occurred while processing this directive] [an error occurred while processing this directive] [an error occurred while processing this directive][an error occurred while processing this directive]
 
[an error occurred while processing this directive] [an error occurred while processing this directive]
Skåne Sjælland Linux User Group - http://www.sslug.dk Home   Subscribe   Mail Archive   Forum   Calendar   Search
MhonArc Date: [Date Prev] [Date Index] [Date Next]   Thread: [Date Prev] [Thread Index] [Date Next]   MhonArc
 

Re: [TEKNIK] hjælp mig




Kurt Jensby skriver:
> 
> Hej alle ssluger
> 
> Jeg vil lige begynde med at fortælle at jeg er meget ny inden for linux
> RedHat 6.1 og linux generelt !!!
> 
> men jeg er da kommet igang men har nu fået et par poblemer :-(((
> det første poblem er mit lydkort ! en sound blaster pci64
> når jeg køre sndconfig virker den ok da jeg kan høre testen der er
> indbygget !!!! men når jeg skriver startx og herefter prøver de lyde der
> er indbygget i linux så siger den ikke en kvæk !!!
> Hvad har jeg gjort forkert ??? Eller hvad har jeg ikke gjort ???

har du tjecket at Lyden ikke er "Mute"!! Det har jeg været ude for at
den var som default! 
Ellers så ved jeg at Creative har rimelig Linux support efterhånden.
Se http://linux.creative.com

> mit andet poblem er at jeg har en HP 7500+ cdrom brænder og kan ikke
> finde ud af hvordan jeg skal få den installeret !!!
> 
> og kan i hjælpe mig med at bestemme hvilke bøger der er go'e til
> begynder !! men de må ikkk være for dyre da jeg er studerende !

Prøv at se nogle af de boganmeldelser der er på sslugs hjemmeside 
http://www.sslug.dk/anmeld
JEg kan personligt anbefale A practical Guide to Linux, som jeg synes er
fabelagtig til at indføre en i både  de basale linux ting, men også de
mere avancerede ting!! Den koster godt nok omkring 450kr, men så er det
også 1015 velskrevne sider som du får ud af det! 



-- 
-
 MVH
   Kim schulz
========================================================================
|                 ADICT Kode Slave - www.adict.net                     |
|            Dansk Linux Link Database - www.LinuXia.dk                |
========================================================================
              Sleep is just a cheap substitute for coffee     
     Fast, reliable, cheap - pick any two - [Microsoft in a Nutshell]


 
Home   Subscribe   Mail Archive   Index   Calendar   Search

 
 
Questions about the web-pages to <www_admin>. Last modified 2005-08-10, 21:38 CEST [an error occurred while processing this directive]
This page is maintained by [an error occurred while processing this directive]MHonArc [an error occurred while processing this directive] # [an error occurred while processing this directive] *