[an error occurred while processing this directive] [an error occurred while processing this directive][an error occurred while processing this directive] [an error occurred while processing this directive] [an error occurred while processing this directive] [an error occurred while processing this directive] (none) [an error occurred while processing this directive] [an error occurred while processing this directive] [an error occurred while processing this directive] [an error occurred while processing this directive] [an error occurred while processing this directive][an error occurred while processing this directive] [an error occurred while processing this directive][an error occurred while processing this directive] [an error occurred while processing this directive][an error occurred while processing this directive] [an error occurred while processing this directive] [an error occurred while processing this directive] [an error occurred while processing this directive] (none) [an error occurred while processing this directive] [an error occurred while processing this directive] [an error occurred while processing this directive][an error occurred while processing this directive]
 
[an error occurred while processing this directive] [an error occurred while processing this directive]
Skåne Sjælland Linux User Group - http://www.sslug.dk Home   Subscribe   Mail Archive   Forum   Calendar   Search
MhonArc Date: [Date Prev] [Date Index] [Date Next]   Thread: [Date Prev] [Thread Index] [Date Next]   MhonArc
 

Re: [TEKNIK] RAM



> Jeg har netop købt noget mere RAM til min maskine. Når jeg starter
> maskinen op tæller den fint den nye RAM med, men Linux kan ikke "se"
> den. I følge /proc/meminfo har hukommelsen stadig den gamle størrelse.
> Skulle Linux ikke automatisk detektere den nye RAM eller er der noget
> jeg skal gøre? Jeg kører Mandrake 7.0.

Der er desværre problemer med nogle motherboards så man bliver nødt til at
definere det selv :(

Tilføj 'append="mem=127M"' (hvis du har 128 RAM - ellers antal MB - 1) til
/etc/lilo.conf og kør 'lilo'...

/Jesper

"Microsoft does have a Year 2000 problem. We're it"
(c) unknown       - Go Linux! http://www.linux.org/

 Jesper Monsted - RIPE: JM42 - sslug@sslug



 
Home   Subscribe   Mail Archive   Index   Calendar   Search

 
 
Questions about the web-pages to <www_admin>. Last modified 2005-08-10, 21:38 CEST [an error occurred while processing this directive]
This page is maintained by [an error occurred while processing this directive]MHonArc [an error occurred while processing this directive] # [an error occurred while processing this directive] *