[an error occurred while processing this directive] [an error occurred while processing this directive][an error occurred while processing this directive] [an error occurred while processing this directive] [an error occurred while processing this directive] [an error occurred while processing this directive] (none) [an error occurred while processing this directive] [an error occurred while processing this directive] [an error occurred while processing this directive] [an error occurred while processing this directive] [an error occurred while processing this directive][an error occurred while processing this directive] [an error occurred while processing this directive][an error occurred while processing this directive] [an error occurred while processing this directive][an error occurred while processing this directive] [an error occurred while processing this directive] [an error occurred while processing this directive] [an error occurred while processing this directive] (none) [an error occurred while processing this directive] [an error occurred while processing this directive] [an error occurred while processing this directive][an error occurred while processing this directive]
 
[an error occurred while processing this directive] [an error occurred while processing this directive]
Skåne Sjælland Linux User Group - http://www.sslug.dk Home   Subscribe   Mail Archive   Forum   Calendar   Search
MhonArc Date: [Date Prev] [Date Index] [Date Next]   Thread: [Date Prev] [Thread Index] [Date Next]   MhonArc
 

Re: [TEKNIK] qmail, Maildir og fetchmail



On Sun, Apr 16, 2000 at 18:20:55 +0200, Jens Kaalby Thomsen wrote:

....
> Enig! Okay. Som sagt mente jeg, at mine mails kom ind på maskinen; jeg havde
> undersøgt diverse log muligheder osv. Jeg lavede alle tests på ligegyldige
> testmails jeg sendte til mig selv. Under en kedelig fodboldkamp faldt det mig
> ind, at de nok kom ind til sslug@sslug og at det måske var problemet. Jeg
> ændrede derfor min .fetchmailrc til at inkludere:
> 'is BRUGER@"hostname -f" here'  i stedet for 'is BRUGER here'

Er "hostname" og localhost ikke samme maskine?
eller er der ged i din opsætning i /etc/hosts ?

-- 
mvh Frank Damgaard  | http://home3.inet.tele.dk/frda/



 
Home   Subscribe   Mail Archive   Index   Calendar   Search

 
 
Questions about the web-pages to <www_admin>. Last modified 2005-08-10, 21:38 CEST [an error occurred while processing this directive]
This page is maintained by [an error occurred while processing this directive]MHonArc [an error occurred while processing this directive] # [an error occurred while processing this directive] *