[an error occurred while processing this directive] [an error occurred while processing this directive][an error occurred while processing this directive] [an error occurred while processing this directive] [an error occurred while processing this directive] [an error occurred while processing this directive] (none) [an error occurred while processing this directive] [an error occurred while processing this directive] [an error occurred while processing this directive] [an error occurred while processing this directive] [an error occurred while processing this directive][an error occurred while processing this directive] [an error occurred while processing this directive][an error occurred while processing this directive] [an error occurred while processing this directive][an error occurred while processing this directive] [an error occurred while processing this directive] [an error occurred while processing this directive] [an error occurred while processing this directive] (none) [an error occurred while processing this directive] [an error occurred while processing this directive] [an error occurred while processing this directive][an error occurred while processing this directive]
 
[an error occurred while processing this directive] [an error occurred while processing this directive]
Skåne Sjælland Linux User Group - http://www.sslug.dk Home   Subscribe   Mail Archive   Forum   Calendar   Search
MhonArc Date: [Date Prev] [Date Index] [Date Next]   Thread: [Date Prev] [Thread Index] [Date Next]   MhonArc
 

SV: SV: [TEKNIK] boot manager



ja min ligner faktisk meget der er angivet en map file.

men jeg tror jeg har fundet lidt af fejlen. noget med en beskadiget
partition hdb1.


-----Oprindelig meddelelse-----
Fra: Henrik Storner [mailto:sslug@sslug
Sendt: 19. april 2000 00:13
Til: sslug@sslug
Emne: Re: SV: [TEKNIK] boot manager


In <sslug@sslug> "Lord Nikon A.K.A
Daniel Pedersen" <sslug@sslug> writes:

>lige præcist det.

>men det virker ikke når man skriver:

>lilo -r /mnt/sysimage
>så kommer den med den fejl jeg nævnte: "none map-file"

"map" file står jo normalt specificeret i lilo.conf. Hvordan ser
den ud ? I min står der

boot=/dev/hda
map=/boot/map
install=/boot/boot.b
prompt
timeout=50
--
Henrik Storner     | "Crackers thrive on code secrecy. Cockcroaches breed
<sslug@sslug> |  in the dark. It's time to let the sunlight in."
                   |
                   |          Eric S. Raymond, re. the Frontpage backdoor



 
Home   Subscribe   Mail Archive   Index   Calendar   Search

 
 
Questions about the web-pages to <www_admin>. Last modified 2005-08-10, 21:38 CEST [an error occurred while processing this directive]
This page is maintained by [an error occurred while processing this directive]MHonArc [an error occurred while processing this directive] # [an error occurred while processing this directive] *