[an error occurred while processing this directive] [an error occurred while processing this directive][an error occurred while processing this directive] [an error occurred while processing this directive] [an error occurred while processing this directive] [an error occurred while processing this directive] (none) [an error occurred while processing this directive] [an error occurred while processing this directive] [an error occurred while processing this directive] [an error occurred while processing this directive] [an error occurred while processing this directive][an error occurred while processing this directive] [an error occurred while processing this directive][an error occurred while processing this directive] [an error occurred while processing this directive][an error occurred while processing this directive] [an error occurred while processing this directive] [an error occurred while processing this directive] [an error occurred while processing this directive] (none) [an error occurred while processing this directive] [an error occurred while processing this directive] [an error occurred while processing this directive][an error occurred while processing this directive]
 
[an error occurred while processing this directive] [an error occurred while processing this directive]
Skåne Sjælland Linux User Group - http://www.sslug.dk Home   Subscribe   Mail Archive   Forum   Calendar   Search
MhonArc Date: [Date Prev] [Date Index] [Date Next]   Thread: [Date Prev] [Thread Index] [Date Next]   MhonArc
 

Re: [TEKNIK] Sløv CyberCity Forbindelse



Hmm jag har samma problem med netlink i Sverige men dem håller på att
uppgradera sina linor jag vet inte om CyberCity gör det också

-----Original Message-----
From: Frank Damgaard <sslug@sslug>
To: sslug@sslug <sslug@sslug>
Date: den 20 april 2000 19:13
Subject: Re: [TEKNIK] Sløv CyberCity Forbindelse


>On Wed, Apr 19, 2000 at 21:40:04 +0200, Bo Simonsen wrote:
>> Hej SSlugere!
>
>> Når jeg er i linux, kan jeg typisk ikke hente med mere end 2 kb/s over
mit
>> Mit modem er et ZyXEL Omni.net PLUS og jeg kører RedHat 6.1
>
>du har vel checket at du har bedt om 115200 bps i opsætning af pppd
>og at du anvender hardware flowcontrol og ikke software flowcontrol ?
>
>
>--
>mvh Frank Damgaard  | http://home3.inet.tele.dk/frda/
>



 
Home   Subscribe   Mail Archive   Index   Calendar   Search

 
 
Questions about the web-pages to <www_admin>. Last modified 2005-08-10, 21:38 CEST [an error occurred while processing this directive]
This page is maintained by [an error occurred while processing this directive]MHonArc [an error occurred while processing this directive] # [an error occurred while processing this directive] *