[an error occurred while processing this directive] [an error occurred while processing this directive][an error occurred while processing this directive] [an error occurred while processing this directive] [an error occurred while processing this directive] [an error occurred while processing this directive] (none) [an error occurred while processing this directive] [an error occurred while processing this directive] [an error occurred while processing this directive] [an error occurred while processing this directive] [an error occurred while processing this directive][an error occurred while processing this directive] [an error occurred while processing this directive][an error occurred while processing this directive] [an error occurred while processing this directive][an error occurred while processing this directive] [an error occurred while processing this directive] [an error occurred while processing this directive] [an error occurred while processing this directive] (none) [an error occurred while processing this directive] [an error occurred while processing this directive] [an error occurred while processing this directive][an error occurred while processing this directive]
 
[an error occurred while processing this directive] [an error occurred while processing this directive]
Skåne Sjælland Linux User Group - http://www.sslug.dk Home   Subscribe   Mail Archive   Forum   Calendar   Search
MhonArc Date: [Date Prev] [Date Index] [Date Next]   Thread: [Date Prev] [Thread Index] [Date Next]   MhonArc
 

hukommelses problemer ????



Jeg har lavet mig et lille lokal net med 4 maskiner, hvor jeg har en server,
RedHat 6.1 med apache, på en pentium af ældre dato med 32MB ram. Nettet har
ingen forbindelse til andre net.

Mit problem er, at når jeg sætter maskinen til at lave noget, f.eks.
overføre filer via FTP, eller vise store web sider, så mister jeg
forbindelsen til nettet, og jeg får følgende meddelse "eth0: transmit timed
out, tx_status 00 status e000."

Mens alt dette står på kan jeg ikke engang pinge min server, men jeg kan
pinge de andre maskiner i mellem.
Mit gæt er at der er for lidt ram og nogle vigtige processer bliver swappet
ud.
Jeg håber at en eller anden har et godt clue.

Med venlig hilsen
Kenneth Aastrup







 
Home   Subscribe   Mail Archive   Index   Calendar   Search

 
 
Questions about the web-pages to <www_admin>. Last modified 2005-08-10, 21:38 CEST [an error occurred while processing this directive]
This page is maintained by [an error occurred while processing this directive]MHonArc [an error occurred while processing this directive] # [an error occurred while processing this directive] *