[an error occurred while processing this directive] [an error occurred while processing this directive][an error occurred while processing this directive] [an error occurred while processing this directive] [an error occurred while processing this directive] [an error occurred while processing this directive] (none) [an error occurred while processing this directive] [an error occurred while processing this directive] [an error occurred while processing this directive] [an error occurred while processing this directive] [an error occurred while processing this directive][an error occurred while processing this directive] [an error occurred while processing this directive][an error occurred while processing this directive] [an error occurred while processing this directive][an error occurred while processing this directive] [an error occurred while processing this directive] [an error occurred while processing this directive] [an error occurred while processing this directive] (none) [an error occurred while processing this directive] [an error occurred while processing this directive] [an error occurred while processing this directive][an error occurred while processing this directive]
 
[an error occurred while processing this directive] [an error occurred while processing this directive]
Skåne Sjælland Linux User Group - http://www.sslug.dk Home   Subscribe   Mail Archive   Forum   Calendar   Search
MhonArc Date: [Date Prev] [Date Index] [Date Next]   Thread: [Date Prev] [Thread Index] [Date Next]   MhonArc
 

Re: [TEKNIK] Stor harddisk tilgang i RH 6.2



On Fri, 28 Apr 2000 12:19:36 +0200, René Seindal <sslug@sslug> wrote:
>Anders Bo Rasmussen wrote:
>> 
>> On Thu, 27 Apr 2000 17:32:12 +0200, Jens Kaalby Thomsen <sslug@sslug>
>> wrote:
>> >Hep
>> >
>> >> Mit system tilgår harddisken jævnlig (vert 3.-4. sekund vil jeg tro) både når
>> >> jeg er i X og ikke er. Er der nogen smart måde at finde ud af, hvad der tilgår
>> >> harddisken.
>> >
>> >Jeg tror ikke dette løser dit problem, men alligevel: Jeg installerede og
>> >konfigurerede for nylig qmail. Efter endt installation fik jeg samme problem. Jeg
>> >kan dog se hvad der er galt i loggen (/var/log/qmail/smtpd/current):
>> >tcpserver: fatal: unable to bind: address already used
>> >Har du forsøgt at dræbe sendmail?
>> 
>> Det gør ingen forskel.
>
>Prøv, hvis du har tid, at være systematisk. Dræb en process af gangen,
>startende med de mest brugerorienterede, og se hvornår det holder op.

Efter 3 processer holdt den vist op. Det var som folk havde forslået sendmail OG
squid. Det hjalp ikke hvis man bare dræbte en af dem.
Nu skal jeg "bare" finde ud af, hvordan jeg får dem til at holde op.

-- 
Anders Bo Rasmussen          mailto:sslug@sslug
Frimestervej 42 1.tv         http://www.image.dk/~abr
2400 Kbh. NV
Denmark


 
Home   Subscribe   Mail Archive   Index   Calendar   Search

 
 
Questions about the web-pages to <www_admin>. Last modified 2005-08-10, 21:38 CEST [an error occurred while processing this directive]
This page is maintained by [an error occurred while processing this directive]MHonArc [an error occurred while processing this directive] # [an error occurred while processing this directive] *