[an error occurred while processing this directive] [an error occurred while processing this directive][an error occurred while processing this directive] [an error occurred while processing this directive] [an error occurred while processing this directive] [an error occurred while processing this directive] (none) [an error occurred while processing this directive] [an error occurred while processing this directive] [an error occurred while processing this directive] [an error occurred while processing this directive] [an error occurred while processing this directive][an error occurred while processing this directive] [an error occurred while processing this directive][an error occurred while processing this directive] [an error occurred while processing this directive][an error occurred while processing this directive] [an error occurred while processing this directive] [an error occurred while processing this directive] [an error occurred while processing this directive] (none) [an error occurred while processing this directive] [an error occurred while processing this directive] [an error occurred while processing this directive][an error occurred while processing this directive]
 
[an error occurred while processing this directive] [an error occurred while processing this directive]
Skåne Sjælland Linux User Group - http://www.sslug.dk Home   Subscribe   Mail Archive   Forum   Calendar   Search
MhonArc Date: [Date Prev] [Date Index] [Date Next]   Thread: [Date Prev] [Thread Index] [Date Next]   MhonArc
 

Re: [TEKNIK] PCI-express (grafikkort) under linux?



Frank Damgaard wrote:
On Sun, Feb 13, 2005 at 09:24:38PM +0100, Mogens Valentin wrote:

Er interesseret i dine videre erfaringer med K8N; vi har haft en del problemer med stabilitet (under XP). Gigabyte rykker!

Egentlig ville jeg har haft et MSI K8N Neo2 men den vik jeg aldrig
til at virke, og da der var leveringsproblemer endte jeg med Neo4.

Checkede lige, det var Neo2 der gav problemer.


Måske samme problem som på mit Asus skod A7N8X Deluxe (ikke E/X version) med nForce2 Ultra400 chipset. nVidia's chipset driver kører ikke med længere end til kerne 2.6.3 (SVJH), så ingen lyd med 2.6.10!

Hvis det er AC97/R850 så har c't fået Nforce3 til at virke
med snd-intel8x0 driveren (ALSA), testet  i 22/2004 og driveren fungere på...

Interessant. Taksi! (snakker vel allesammen græsk :)


Du kører vel sagtens med Garzik's libata?

Jeg har ikke checket, men SATA  virker med 2.6.8 kernen
der er i ubuntu og debian/testing, og SATA findes som /dev/sda osv.
( og /proc/scsi/scsi )

Så er det libata; kører ret godt, ikk´? Har du SATA150 eller ATA250 disk, og hvad giver hdparm -t?
På mit Asus A7N8X nForce2 med 2.2Ghz Barton og Seagate 160GB SATA150 får jeg omkring 54MB/s.


ok, men indtil videre er der ikke binær support fra nvidia for 6200
og mine krav er ikke så store, jeg skal blot have 2D.
Det kan være når der senere er bedre support for 6200 at jeg prøver de mere avancerede ting.

Det var ozze min opfattelse fra den seneste driver. Kommer nok...


--
Kind regards,
Mogens Valentin
Networking, Security
www.danbbs.dk/~monz
Phone +45 32 525 878



 
Home   Subscribe   Mail Archive   Index   Calendar   Search

 
 
Questions about the web-pages to <www_admin>. Last modified 2005-08-10, 22:26 CEST [an error occurred while processing this directive]
This page is maintained by [an error occurred while processing this directive]MHonArc [an error occurred while processing this directive] # [an error occurred while processing this directive] *