[an error occurred while processing this directive] [an error occurred while processing this directive][an error occurred while processing this directive] [an error occurred while processing this directive] [an error occurred while processing this directive] [an error occurred while processing this directive] (none) [an error occurred while processing this directive] [an error occurred while processing this directive] [an error occurred while processing this directive] [an error occurred while processing this directive] [an error occurred while processing this directive][an error occurred while processing this directive] [an error occurred while processing this directive][an error occurred while processing this directive] [an error occurred while processing this directive][an error occurred while processing this directive] [an error occurred while processing this directive] [an error occurred while processing this directive] [an error occurred while processing this directive] (none) [an error occurred while processing this directive] [an error occurred while processing this directive] [an error occurred while processing this directive][an error occurred while processing this directive]
 
[an error occurred while processing this directive] [an error occurred while processing this directive]
Skåne Sjælland Linux User Group - http://www.sslug.dk Home   Subscribe   Mail Archive   Forum   Calendar   Search
MhonArc Date: [Date Prev] [Date Index] [Date Next]   Thread: [Date Prev] [Thread Index] [Date Next]   MhonArc
 

Re: [TEKNIK] PCI-express (grafikkort) under linux?



On Mon, Feb 14, 2005 at 12:13:23AM +0100, Mogens Valentin wrote:
....

> >Jeg har ikke checket, men SATA  virker med 2.6.8 kernen
> >der er i ubuntu og debian/testing, og SATA findes som /dev/sda osv.
> >( og /proc/scsi/scsi )
> 
> Så er det libata; kører ret godt, ikk´? Har du SATA150 eller ATA250 
> disk, og hvad giver hdparm -t?
> På mit Asus A7N8X nForce2 med 2.2Ghz Barton og Seagate 160GB SATA150 får 
> jeg omkring 54MB/s.

ja, testede lige og hdparm -t gav  54.26MB/s. :)
med AMD 64 3000+ / 1.8GHz, 
på en Samsung spinpoint 160GB SP1614C 7200RPM / 150 MB/s


-- 
mvh Frank Damgaard  | 



 
Home   Subscribe   Mail Archive   Index   Calendar   Search

 
 
Questions about the web-pages to <www_admin>. Last modified 2005-08-10, 22:26 CEST [an error occurred while processing this directive]
This page is maintained by [an error occurred while processing this directive]MHonArc [an error occurred while processing this directive] # [an error occurred while processing this directive] *