[an error occurred while processing this directive] [an error occurred while processing this directive][an error occurred while processing this directive] [an error occurred while processing this directive] [an error occurred while processing this directive] [an error occurred while processing this directive] (none) [an error occurred while processing this directive] [an error occurred while processing this directive] [an error occurred while processing this directive] [an error occurred while processing this directive] [an error occurred while processing this directive][an error occurred while processing this directive] [an error occurred while processing this directive][an error occurred while processing this directive] [an error occurred while processing this directive][an error occurred while processing this directive] [an error occurred while processing this directive] [an error occurred while processing this directive] [an error occurred while processing this directive] (none) [an error occurred while processing this directive] [an error occurred while processing this directive] [an error occurred while processing this directive][an error occurred while processing this directive]
 
[an error occurred while processing this directive] [an error occurred while processing this directive]
Skåne Sjælland Linux User Group - http://www.sslug.dk Home   Subscribe   Mail Archive   Forum   Calendar   Search
MhonArc Date: [Date Prev] [Date Index] [Date Next]   Thread: [Date Prev] [Thread Index] [Date Next]   MhonArc
 

Instalation af slackware på sata drev



hej 

jeg har lige invisteret i følgende udstyr men kan ikke få det til at
køre med Slackware 10.1 
Jeg vil meget gerne have de to diske til at køre raid0 på selve
controleren.

1 STK. S-ATA controler: Promise FastTrak S150 TX2plus
2 STK Western Digital Raptor WD360GD 36.7 GB

jeg booter med sata.i når jeg har loget ind som root og laver
"dmesg | grep hd"
får jeg ganske fint to diske /dev/sda & /dev/sdb men når jeg forsøger at
lave en fdisk på nogen af dem får jeg følgende fejlbesked. 
"FATAL ERROR: primary partition0 partition ends after end-of-disk"

Også kan jeg ikke gøre meget mere ved den sag !!! hvad er problemet og
er der nogen der har et løsnings forslag ? 


-- 

Hilsen

David Brauner 




 
Home   Subscribe   Mail Archive   Index   Calendar   Search

 
 
Questions about the web-pages to <www_admin>. Last modified 2005-08-10, 22:26 CEST [an error occurred while processing this directive]
This page is maintained by [an error occurred while processing this directive]MHonArc [an error occurred while processing this directive] # [an error occurred while processing this directive] *