[an error occurred while processing this directive] [an error occurred while processing this directive][an error occurred while processing this directive] [an error occurred while processing this directive] [an error occurred while processing this directive] [an error occurred while processing this directive] (none) [an error occurred while processing this directive] [an error occurred while processing this directive] [an error occurred while processing this directive] [an error occurred while processing this directive] [an error occurred while processing this directive][an error occurred while processing this directive] [an error occurred while processing this directive][an error occurred while processing this directive] [an error occurred while processing this directive][an error occurred while processing this directive] [an error occurred while processing this directive] [an error occurred while processing this directive] [an error occurred while processing this directive] (none) [an error occurred while processing this directive] [an error occurred while processing this directive] [an error occurred while processing this directive][an error occurred while processing this directive]
 
[an error occurred while processing this directive] [an error occurred while processing this directive]
Skåne Sjælland Linux User Group - http://www.sslug.dk Home   Subscribe   Mail Archive   Forum   Calendar   Search
MhonArc Date: [Date Prev] [Date Index] [Date Next]   Thread: [Date Prev] [Thread Index] [Date Next]   MhonArc
 

Hjælp til server-crash



Hej Sslug’ere
Jeg har købt mig en spritny Dell server til brug som webserver.
Inden den blev sat op som server kørte den Windows XP (32 bit) i et par
måneder uden problemer.
Da maskinen understøtter x64-standarden blev der installeret Suse 10 x64 på
den. Jeg lavede et software raid (spejling) hvor det hele blev installeret
på.
Jeg fik nu det problem at ca. en gang dagligt bogstaveligt talt frøs
maskinen fuldstændigt – musen og tastatur låser og jeg kan ikke kontakte
maskinen via ssh. Jeg fjernede X og det samme problem. Jeg prøvede både
single cpu-kernen og smp-kernen (det er en hyperthreading-cpu) og ingen
forskel. Jeg får INTET i loggen, og jeg får ingen fejlmeddelelser på
skærmen...
1) Er det en dårlig ide med software-raid’et? Kan det være det?
2) Er x64-versionerne lige så stabile som 32-bits versionerne?
3) Er der nogen der har et forslag til hvad jeg kan gøre?
4) Er der nogen, der har et forslag til, hvordan jeg kan lave en
testbelastning af serveren (et eller andet med noget wget måske, eller
findes der standardiserede pakker til at teste apache)?

Mange hilsner


Lars 



 
Home   Subscribe   Mail Archive   Index   Calendar   Search

 
 
Questions about the web-pages to <www_admin>. Last modified 2006-04-01, 02:02 CEST [an error occurred while processing this directive]
This page is maintained by [an error occurred while processing this directive]MHonArc [an error occurred while processing this directive] # [an error occurred while processing this directive] *