[an error occurred while processing this directive] [an error occurred while processing this directive][an error occurred while processing this directive] [an error occurred while processing this directive] [an error occurred while processing this directive] [an error occurred while processing this directive] (none) [an error occurred while processing this directive] [an error occurred while processing this directive] [an error occurred while processing this directive] [an error occurred while processing this directive] [an error occurred while processing this directive][an error occurred while processing this directive] [an error occurred while processing this directive][an error occurred while processing this directive] [an error occurred while processing this directive][an error occurred while processing this directive] [an error occurred while processing this directive] [an error occurred while processing this directive] [an error occurred while processing this directive] (none) [an error occurred while processing this directive] [an error occurred while processing this directive] [an error occurred while processing this directive][an error occurred while processing this directive]
 
[an error occurred while processing this directive] [an error occurred while processing this directive]
Skåne Sjælland Linux User Group - http://www.sslug.dk Home   Subscribe   Mail Archive   Forum   Calendar   Search
MhonArc Date: [Date Prev] [Date Index] [Date Next]   Thread: [Date Prev] [Thread Index] [Date Next]   MhonArc
 

Bundkort = defekt ?



-----BEGIN PGP SIGNED MESSAGE-----
Hash: SHA1

Hej,

Jeg kan ikke få mine brændere eller CD-ROM drev til at virke, men
harddisken er der ikke noget galt med. For at fortælle den fulde
historie, går det ud på, at jeg har prøvet at flytte rundt på drevene
istedet, så jeg har brugt begge IDE-controllere, hvor jeg har haft sat
de to brændere, jeg har (Samsung SW-408B samt en nyindkøbt NEC 4571A) på
slave på primary IDE, hvor masteren er harddisken.

Drevene bliver begge genkendt fint af mit system (Slackware 10.1 med
prekompileret kerne #2.4.29). Jeg kan også mounte dem, men her begynder
det at gå ned ad bakke. Når jeg vil overføre filer, opstår der fejl i
form af input/output errors, istil med:

cp: reading `hitchhiker_bbc_1_6.avi': Input/output error

Mads
-----BEGIN PGP SIGNATURE-----
Version: GnuPG v1.4.1 (GNU/Linux)

iD8DBQFEKj7OPOK1Nn53W9oRAoGyAJ9KFukCwlEXri3Q8EDrisbDQ+nmFQCfTKAj
96JLGxKs/LTWUcmcbHRjbRE=
=9CRx
-----END PGP SIGNATURE-----


 
Home   Subscribe   Mail Archive   Index   Calendar   Search

 
 
Questions about the web-pages to <www_admin>. Last modified 2006-04-01, 02:02 CEST [an error occurred while processing this directive]
This page is maintained by [an error occurred while processing this directive]MHonArc [an error occurred while processing this directive] # [an error occurred while processing this directive] *