[an error occurred while processing this directive] [an error occurred while processing this directive][an error occurred while processing this directive] [an error occurred while processing this directive] [an error occurred while processing this directive] [an error occurred while processing this directive] (none) [an error occurred while processing this directive] [an error occurred while processing this directive] [an error occurred while processing this directive] [an error occurred while processing this directive] [an error occurred while processing this directive][an error occurred while processing this directive] [an error occurred while processing this directive][an error occurred while processing this directive] [an error occurred while processing this directive][an error occurred while processing this directive] [an error occurred while processing this directive] [an error occurred while processing this directive] [an error occurred while processing this directive] (none) [an error occurred while processing this directive] [an error occurred while processing this directive] [an error occurred while processing this directive][an error occurred while processing this directive]
 
[an error occurred while processing this directive] [an error occurred while processing this directive]
Skåne Sjælland Linux User Group - http://www.sslug.dk Home   Subscribe   Mail Archive   Forum   Calendar   Search
MhonArc Date: [Date Prev] [Date Index] [Date Next]   Thread: [Date Prev] [Thread Index] [Date Next]   MhonArc
 

Re: [TEKNIK] Re: Bundkort = defekt ?



On Thu, Mar 30, 2006 at 09:29:21AM +0200, Mads Jensen wrote:
.....
> 
> Der er ikke sat noget kabel til audio-cd-udtaget på drevene. Prøvede med
> en anden CD, og der var samme fejl. En interessant ting, som jeg
> egentlig havde glemt er at der kommer en "Bus error", hvis man prøver at
> læse fra CD'en.


Check evt. alle DMA/UDMA opsætnigner i linux og check kabler
om de passer med (U)DMA. 
Har du prøvet kun med et drev på kablet ?
Jeg plejer normalt ikke at blande harddisk og CD/DVD på
samme IDE-kabel. Måske du har problemer med kompatibilitet
mellem drevene på samme kabel?

Det kunne også være fejl ved bundkort, strømforsysning, RAM,....
(er det samme fejl ved begge IDE-porte?)

Der er ikke andet at gøre end at prøve drevene med en anden PC,
og hvis muligt udtage nogle af RAM-blokkene.
(eller køre den RAM-test der er på mange linux-live-cd'ere)

-- 
mvh Frank Damgaard  | 



 
Home   Subscribe   Mail Archive   Index   Calendar   Search

 
 
Questions about the web-pages to <www_admin>. Last modified 2006-04-01, 02:02 CEST [an error occurred while processing this directive]
This page is maintained by [an error occurred while processing this directive]MHonArc [an error occurred while processing this directive] # [an error occurred while processing this directive] *