[an error occurred while processing this directive] [an error occurred while processing this directive][an error occurred while processing this directive] [an error occurred while processing this directive] [an error occurred while processing this directive] [an error occurred while processing this directive] (none) [an error occurred while processing this directive] [an error occurred while processing this directive] [an error occurred while processing this directive] [an error occurred while processing this directive] [an error occurred while processing this directive][an error occurred while processing this directive] [an error occurred while processing this directive][an error occurred while processing this directive] [an error occurred while processing this directive][an error occurred while processing this directive] [an error occurred while processing this directive] [an error occurred while processing this directive] [an error occurred while processing this directive] (none) [an error occurred while processing this directive] [an error occurred while processing this directive] [an error occurred while processing this directive][an error occurred while processing this directive]
 
[an error occurred while processing this directive] [an error occurred while processing this directive]
Skåne Sjælland Linux User Group - http://www.sslug.dk Home   Subscribe   Mail Archive   Forum   Calendar   Search
MhonArc Date: [Date Prev] [Date Index] [Date Next]   Thread: [Date Prev] [Thread Index] [Date Next]   MhonArc
 

Re: [TEKNIK] 500GB SATA RAID 0 Stripe ifb med dual boot





Mogens Valentin wrote:

Nu er det jo ikke helt nemt at vide hvad du mener, når du i subj skriver raid0 og senere uden raid ;)
Hvilken model er det i øvrigt?

Tjae - de kalder det jo selv for raid0 ;) Men det fungerer jo ikke som "rigtigt" raid. Ikke desto mindre er det en 9150 jeg har/havde i kikkerten.



Hvis du spørger om du kan bruge den ene disk til Linux og den anden til XP, er svaret ja.

Se det lyder jo herligt :)

På andre Dells har en anden end jeg på jobbet prøvet at køre Mandriva på Dell Inspiron 9150, så mon ikke også på 'din' model. FC3&4 har også været prøvet. Ellers kører vi uden problemer (andet end det geek pilleri man nu har med Linux) Gentoo og *buntu på 2-3 Dell modeller.

Det var stort set det jeg skulle bruge.. så ved jeg at der er lys for enden af tunnelen hvis musen kommer til at trykke på "bestil" knappen!! Og lidt geek pilleri er altid i orden - men der skal jo helst ikke gå for lang tid hvor man er henvist til at køre windows.. :)


Jeg oplevede at Slackware 10.1 ikke ville se disken; kan måske løses ved ændring til legacy mode i BIOS (eller hvad Dell nu kalder det).

OK - Slackware kommer slet ikke på tale alligevel - så det skulle ikke være noget problem :)


Tak for hjælpen!


-- With kind regards Claus Paludan

W-site : http://www.krigsspil.dk - Danish Miniature Wargaming Society
MSN : claus_paludan [at] hotmail.com


 
Home   Subscribe   Mail Archive   Index   Calendar   Search

 
 
Questions about the web-pages to <www_admin>. Last modified 2006-07-01, 02:02 CEST [an error occurred while processing this directive]
This page is maintained by [an error occurred while processing this directive]MHonArc [an error occurred while processing this directive] # [an error occurred while processing this directive] *