[an error occurred while processing this directive] [an error occurred while processing this directive][an error occurred while processing this directive] [an error occurred while processing this directive] [an error occurred while processing this directive] [an error occurred while processing this directive] (none) [an error occurred while processing this directive] [an error occurred while processing this directive] [an error occurred while processing this directive] [an error occurred while processing this directive] [an error occurred while processing this directive][an error occurred while processing this directive] [an error occurred while processing this directive][an error occurred while processing this directive] [an error occurred while processing this directive][an error occurred while processing this directive] [an error occurred while processing this directive] [an error occurred while processing this directive] [an error occurred while processing this directive] (none) [an error occurred while processing this directive] [an error occurred while processing this directive] [an error occurred while processing this directive][an error occurred while processing this directive]
 
[an error occurred while processing this directive] [an error occurred while processing this directive]
Skåne Sjælland Linux User Group - http://www.sslug.dk Home   Subscribe   Mail Archive   Forum   Calendar   Search
MhonArc Date: [Date Prev] [Date Index] [Date Next]   Thread: [Date Prev] [Thread Index] [Date Next]   MhonArc
 

Supermount af SD-flash-kort virker ikke, men USB-flash g ør ???



Hej NG,
Håber i kan kaste lidt lys over denne kuriositet...

========= /etc/fstab =================

/dev/hda6 / ext3 noatime 1 1
/dev/hdb1 /Data ext3 user,exec 1 2
/dev/hda1 /boot ext3 noatime 1 2
/dev/hda7 /home ext3 noatime 1 2
none /mnt/dvd supermount dev=/dev/hdc,fs=iso9660,ro,exec,--,user,iocharset=iso8859-15 0 0
none /mnt/flash supermount dev=/dev/hde1,fs=vfat,--,umask=0,user,noatime 0 0
none /mnt/usb/1 supermount dev=/dev/sda1,fs=auto,--,umask=0,user,rw 0 0
none /mnt/usb/2 supermount dev=/dev/sdb1,fs=auto,--,umask=0,user,rw 0 0
none /proc proc defaults 0 0


========= END! =======================

De 2 mount-punkter til USB virker upåklageligt, men det til et SD-flash-kort gør ikke (heller ikke hvis "fs=auto")
Jeg er umidelbart blank; jeg kan ikke se hvad, der skulle være anderledes...


--
Med venlig hilsen
/Zmit/
RLU # 314205


 
Home   Subscribe   Mail Archive   Index   Calendar   Search

 
 
Questions about the web-pages to <www_admin>. Last modified 2006-10-01, 02:02 CEST [an error occurred while processing this directive]
This page is maintained by [an error occurred while processing this directive]MHonArc [an error occurred while processing this directive] # [an error occurred while processing this directive] *