[an error occurred while processing this directive] [an error occurred while processing this directive][an error occurred while processing this directive] [an error occurred while processing this directive] [an error occurred while processing this directive] [an error occurred while processing this directive] (none) [an error occurred while processing this directive] [an error occurred while processing this directive] [an error occurred while processing this directive] [an error occurred while processing this directive] [an error occurred while processing this directive][an error occurred while processing this directive] [an error occurred while processing this directive][an error occurred while processing this directive] [an error occurred while processing this directive][an error occurred while processing this directive] [an error occurred while processing this directive] [an error occurred while processing this directive] [an error occurred while processing this directive] (none) [an error occurred while processing this directive] [an error occurred while processing this directive] [an error occurred while processing this directive][an error occurred while processing this directive]
 
[an error occurred while processing this directive] [an error occurred while processing this directive]
Skåne Sjælland Linux User Group - http://www.sslug.dk Home   Subscribe   Mail Archive   Forum   Calendar   Search
MhonArc Date: [Date Prev] [Date Index] [Date Next]   Thread: [Date Prev] [Thread Index] [Date Next]   MhonArc
 

Re: [TEKNIK] kan ikke mount devfs



Jeg har løst dette problem.
Det skyldtes en forkert lavet "initrd.img" fil, der medførte at filsystemet 
ikke kunne mountes.

Jeg bad min bios nu om at boote fra /dev/sdb (husk /dev/sdb er den eneste hd 
i min raid), det går næsten godt, men jeg har

server:/# cat /proc/mdstat
Personalities : [raid1]
md1 : active raid1 sdb2[1]
      243585472 blocks [2/1] [_U]

unused devices: <none>


Jeg mangler md0 og md2 hvorfor? JEG VIL VIDE DET
Når jeg booter fra /dev/sda har jeg

server:~# cat /proc/mdstat
Personalities : [linear] [multipath] [raid0] [raid1] [raid5] [raid4] [raid6] 
[raid10]
md0 : active raid1 sdb1[1]
      104320 blocks [2/1] [_U]

md1 : active raid1 sdb2[1]
      243585472 blocks [2/1] [_U]

md2 : active raid1 sdb3[1]
      505920 blocks [2/1] [_U]

unused devices: <none>


Hvorfor denne forskel? 




 
Home   Subscribe   Mail Archive   Index   Calendar   Search

 
 
Questions about the web-pages to <www_admin>. Last modified 2009-10-01, 02:01 CEST [an error occurred while processing this directive]
This page is maintained by [an error occurred while processing this directive]MHonArc [an error occurred while processing this directive] # [an error occurred while processing this directive] *